Голосование




влажность:

давление:

ветер:

влажность:

давление:

ветер:

влажность:

давление:

ветер:

влажность:

давление:

ветер:

влажность:

давление:

ветер:



ICQ версии 5.1 больше не поддерживается?

09 декабря 2008
На данный момент при попытке подключения к серверам ICQ через многие альтернативные клиенты, пользователи получают сообщение от #1 о невозможности использовать текущую версию мессенджера. Предлагается установить последнюю версию ICQ с официального сайта. На данный момент способов решения не существует.



Также, помимо недавнего выпуска ICQ 6.5, компания AOL выпускает и облегченную версию ICQ Lite.

Качаем новый QIPinfium с исправлением ошибки http://download.asechka.ru/qipinfium9020.exe

Источник: asechka.ru

1396

blog comments powered by Disqus

Интернет


Последние Популярные Коментируют

Темы форума

14 августа 2018 Телеканалы Киева
09 августа 2018 16:9 vs 4:3